<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<link href='http://www.favicon-generator.de/images/icons/8c27a418-e5e9-4890-b7a4-8b55e8f0e18b-16.ico' rel='shortcut icon' type='image/ico'/>
<head>
<link type='text/css' rel='stylesheet' href='https://www.blogger.com/static/v1/widgets/763856997-widget_css_bundle.css' />
<TITLE>politplatschquatsch - Medien Kritik Politik Angst Analyse</TITLE>
<meta content='SrvuFkTTPhSzzSZ-hwxKmo8HU1U' name='alexaVerifyID'/>
<a href='https://plus.google.com/117325942986519013388' rel='publisher'>Google+</a>
<script src='http://apis.google.com/js/plusone.js' type='text/javascript'></script>
<meta content='qJR_gd2GWl-9NVaux8OQY1QTFV0N6LgQvZaEHxfr30M' name='google-site-verification'/>
<meta content='lOboDsvUXdZVdpViNCb6HBn88F9WYXwycHQf3qh5uHw' name='google-site-verification'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.politplatschquatsch.com/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.politplatschquatsch.com/2017/08/doku-deutschland-okumenischer.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="PPQ - Atom" href="http://www.politplatschquatsch.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="PPQ - RSS" href="http://www.politplatschquatsch.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="PPQ - Atom" href="https://www.blogger.com/feeds/7480346370972853353/posts/default" />

<link rel="alternate" type="application/atom+xml" title="PPQ - Atom" href="http://www.politplatschquatsch.com/feeds/5925053091395299517/comments/default" />
<!--Can't find substitution for tag [blog.ieCssRetrofitLinks]-->
<link href='https://1.bp.blogspot.com/-lMWUGGndBEE/WZvHJOcelQI/AAAAAAAAz-U/HCLTRzXDvpExDaalAvPTzDz8H0V0O01EwCLcBGAs/s400/Klickhure%2Barbeitskreis%2Bmasochismus%2Bpolitplatschquatsch.jpg' rel='image_src'/>
<meta content='Jedes  Bundestreffen des Arbeitskreises Sadomasochismus hat gerade im Lutherjahr ein Abendmahl, nach dem ein gemeinsames  Spülküching beim Näherkommen hilft.' name='description'/>
<meta content='http://www.politplatschquatsch.com/2017/08/doku-deutschland-okumenischer.html' property='og:url'/>
<meta content='Doku Deutschland: Ökumenischer Arbeitskreis Sadomasochismus' property='og:title'/>
<meta content='Jedes  Bundestreffen des Arbeitskreises Sadomasochismus hat gerade im Lutherjahr ein Abendmahl, nach dem ein gemeinsames  Spülküching beim Näherkommen hilft.' property='og:description'/>
<meta content='https://1.bp.blogspot.com/-lMWUGGndBEE/WZvHJOcelQI/AAAAAAAAz-U/HCLTRzXDvpExDaalAvPTzDz8H0V0O01EwCLcBGAs/w1200-h630-p-k-no-nu/Klickhure%2Barbeitskreis%2Bmasochismus%2Bpolitplatschquatsch.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>PPQ: Doku Deutschland: Ökumenischer Arbeitskreis Sadomasochismus</title>
<meta content='noarchive' name='robots'/>
<link href="https://fonts.googleapis.com/css?kit=xgzbb53t8j-Mo-vYa23n5vaUH6-UtVqa1RRLS31Rcsw" rel="stylesheet" type="text/css"><style id='page-skin-1' type='text/css'>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</style>
<meta content='google9669c28215fb749a.html' name='google-site-verification'/>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=7480346370972853353&amp;zx=eb176a76-f87c-4288-88be-5fe605fd5538' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=7480346370972853353&amp;zx=eb176a76-f87c-4288-88be-5fe605fd5538' rel='stylesheet'/></noscript>
</head>
<meta content='qJR_gd2GWl-9NVaux8OQY1QTFV0N6LgQvZaEHxfr30M' name='google-site-verification'/>
<meta content='lOboDsvUXdZVdpViNCb6HBn88F9WYXwycHQf3qh5uHw' name='google-site-verification'/>
<script type='text/javascript'>
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type='text/javascript'>
try {
var pageTracker = _gat._getTracker("UA-4023947-1");
pageTracker._trackPageview();
} catch(err) {}</script><body>
<img alt='' height='1' src='http://vg04.met.vgwort.de/na/6a0d3e156a94487e8132c9472ab33b62' width='1'/>"

  <div class='navbar section' id='navbar'><div class='widget Navbar' data-version='1' id='Navbar1'><script type="text/javascript">
    function setAttributeOnload(object, attribute, val) {
      if(window.addEventListener) {
        window.addEventListener('load',
          function(){ object[attribute] = val; }, false);
      } else {
        window.attachEvent('onload', function(){ object[attribute] = val; });
      }
    }
  </script>
<div id="navbar-iframe-container"></div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
      gapi.load("gapi.iframes:gapi.iframes.style.bubble", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          gapi.iframes.getContext().openChild({
              url: 'https://www.blogger.com/navbar.g?targetBlogID\x3d7480346370972853353\x26blogName\x3dPPQ\x26publishMode\x3dPUBLISH_MODE_HOSTED\x26navbarType\x3dLIGHT\x26layoutType\x3dLAYOUTS\x26searchRoot\x3dhttp://www.politplatschquatsch.com/search\x26blogLocale\x3dde\x26v\x3d2\x26homepageUrl\x3dhttp://www.politplatschquatsch.com/\x26targetPostID\x3d5925053091395299517\x26blogPostOrPageUrl\x3dhttp://www.politplatschquatsch.com/2017/08/doku-deutschland-okumenischer.html\x26vt\x3d6403275341365568561',
              where: document.getElementById("navbar-iframe-container"),
              id: "navbar-iframe"
          });
        }
      });
    </script><script type="text/javascript">
(function() {
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = '//pagead2.googlesyndication.com/pagead/js/google_top_exp.js';
var head = document.getElementsByTagName('head')[0];
if (head) {
head.appendChild(script);
}})();
</script>
</div></div>
<div id='outer-wrapper'><div id='wrap2'>
<!-- skip links for text browsers -->
<span id='skiplinks' style='display:none;'>
<a href='#main'>skip to main </a> |
      <a href='#sidebar'>skip to sidebar</a>
</span>
<div id='header-wrapper'>
<div class='header section' id='header'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='http://www.politplatschquatsch.com/' style='display: block'>
<img alt='PPQ' height='118px; ' id='Header1_headerimg' src='http://3.bp.blogspot.com/_S0JEgwasxEg/S3LMV7jbfII/AAAAAAAAK2U/nsh_6-47fsI/S820-R/ppq2.jpg' style='display: block' width='127px; '/>
</a>
<div class='descriptionwrapper'>
<p class='description'><span>Wir sprechen verschiedene Sprachen. Meinen aber etwas völlig anderes.  
politplatschquatsch.com &#174;&#169; </span></p>
</div>
</div>
</div></div>
</div>
<div id='content-wrapper'>
<div id='crosscol-wrapper' style='text-align:center'>
<div class='crosscol no-items section' id='crosscol'></div>
</div>
<div id='left-sidebar-wrapper'>
<div class='sidebar section' id='left-sidebar'><div class='widget Image' data-version='1' id='Image5'>
<div class='widget-content'>
<a href='http://www.onlinepharma48.de'>
<img alt='' height='59' id='Image5_img' src='http://1.bp.blogspot.com/-i_h6YyrhgFk/UBw_rFo2CMI/AAAAAAAATao/hHektEgcczw/s200/onlinepharma48.jpg' width='150'/>
</a>
<br/>
<span class='caption'>Ihre Online-Apotheke</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7480346370972853353&widgetType=Image&widgetId=Image5&action=editWidget&sectionId=left-sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image5"));' target='configImage5' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML1'>
<div class='widget-content'>
<script id='fba5tbd'>(function(i){var f,s=document.getElementById(i);f=document.createElement('iframe');f.src='//button.flattr.com/view/?fid=8oq0qm&button=compact&url='+encodeURIComponent(document.URL);f.title='Flattr';f.height=20;f.width=110;f.style.borderWidth=0;s.parentNode.insertBefore(f,s);})('fba5tbd');</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7480346370972853353&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=left-sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' target='configHTML1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget LinkList' data-version='1' id='LinkList1'>
<h2>Gut zu wissen</h2>
<div class='widget-content'>
<ul>
<li><a href='http://achgut.com'>Achse des Guten</a></li>
<li><a href='http://bankhaus-rott.de/wordpress/'>Bankhaus Rott</a></li>
<li><a href='http://www.olekrueger.de/'>Berlinpankowblogger</a></li>
<li><a href='http://bluthilde.wordpress.com/'>Bluthilde</a></li>
<li><a href='http://calimerosrumpelkammer.blogspot.com/'>Calimeros Rumpelkammer</a></li>
<li><a href='http://danieldaffke.wordpress.com/'>Daniel Daffke</a></li>
<li><a href='http://www.danisch.de'>Danisch</a></li>
<li><a href='http://www.dasgelbeforum.de.org/forum.php'>Das Gelbe</a></li>
<li><a href='http://www.der-postillon.com/'>Der Postillon</a></li>
<li><a href='http://die-anmerkung.blogspot.com/'>Die Anmerkung</a></li>
<li><a href='http://www.ef-magazin.de/'>Eigentümlich frei</a></li>
<li><a href='http://www.q-software-solutions.de/blog/'>Fdominicus</a></li>
<li><a href='http://blog.fefe.de/'>Fefes Blog</a></li>
<li><a href='http://www.geiernotizen.de/'>Geiernotizen</a></li>
<li><a href='http://korrektheiten.com/'>Korrektheiten</a></li>
<li><a href='http://www.lawblog.de/'>Lawblog</a></li>
<li><a href='http://lepenseur-lepenseur.blogspot.com/'>Le Penseur</a></li>
<li><a href='http://www.lizaswelt.net/'>Lizas Welt</a></li>
<li><a href='http://swiss-lupe.blogspot.com/'>Lupe - Satireblog</a></li>
<li><a href='http://meyview.com'>MeyView</a></li>
<li><a href='http://www.moderne21.de/'>Moderne21</a></li>
<li><a href='http://arbeitskreis-n.su/blog/'>NSU-Aufklärung</a></li>
<li><a href='http://alles-schallundrauch.blogspot.com/'>Schall&Rauch</a></li>
<li><a href='http://wirres.net/'>Unwirr</a></li>
<li><a href='http://zettelsraum.blogspot.com/'>Zettels Raum</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7480346370972853353&widgetType=LinkList&widgetId=LinkList1&action=editWidget&sectionId=left-sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("LinkList1"));' target='configLinkList1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Image' data-version='1' id='Image4'>
<div class='widget-content'>
<img alt='' height='54' id='Image4_img' src='http://2.bp.blogspot.com/-fUFtEc2oFkQ/TxrZe_JyEBI/AAAAAAAAQBI/FMAkjrReI3I/s200/individual-i.gif' width='95'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7480346370972853353&widgetType=Image&widgetId=Image4&action=editWidget&sectionId=left-sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image4"));' target='configImage4' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div id='main-wrapper'>
<div class='main section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>

          <div class="date-outer">
        
<h2 class='date-header'><span>Freitag, 25. August 2017</span></h2>

          <div class="date-posts">
        
<div class='post-outer'>
<div class='post hentry uncustomized-post-template' itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<meta content='https://1.bp.blogspot.com/-lMWUGGndBEE/WZvHJOcelQI/AAAAAAAAz-U/HCLTRzXDvpExDaalAvPTzDz8H0V0O01EwCLcBGAs/s400/Klickhure%2Barbeitskreis%2Bmasochismus%2Bpolitplatschquatsch.jpg' itemprop='image_url'/>
<meta content='7480346370972853353' itemprop='blogId'/>
<meta content='5925053091395299517' itemprop='postId'/>
<a name='5925053091395299517'></a>
<h3 class='post-title entry-title' itemprop='name'>
Doku Deutschland: Ökumenischer Arbeitskreis Sadomasochismus
</h3>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content' id='post-body-5925053091395299517' itemprop='articleBody'>
<div dir="ltr" style="text-align: left;" trbidi="on">
<table cellpadding="0" cellspacing="0" class="tr-caption-container" style="float: left; margin-right: 1em; text-align: left;"><tbody>
<tr><td style="text-align: center;"><a href="https://1.bp.blogspot.com/-lMWUGGndBEE/WZvHJOcelQI/AAAAAAAAz-U/HCLTRzXDvpExDaalAvPTzDz8H0V0O01EwCLcBGAs/s1600/Klickhure%2Barbeitskreis%2Bmasochismus%2Bpolitplatschquatsch.jpg" imageanchor="1" style="clear: left; margin-bottom: 1em; margin-left: auto; margin-right: auto;"><img border="0" data-original-height="624" data-original-width="347" height="400" src="https://1.bp.blogspot.com/-lMWUGGndBEE/WZvHJOcelQI/AAAAAAAAz-U/HCLTRzXDvpExDaalAvPTzDz8H0V0O01EwCLcBGAs/s400/Klickhure%2Barbeitskreis%2Bmasochismus%2Bpolitplatschquatsch.jpg" width="222" /></a></td></tr>
<tr><td class="tr-caption" style="text-align: center;">Karoline Franz ist Schriftführerin des Ökumenischen AK.</td></tr>
</tbody></table>
<div dir="ltr" style="text-align: left;" trbidi="on">
Sie nennen sich selbst&nbsp; "SMUCies" und kürzen damit ab, was ausgeschrieben Mitglied des Ökumenischen Arbeitskreises Sadomasochismus" heißen würde. Immer mal wieder trifft sich die lockere Gruppe mit Interesse an unmittelbar erlebtem Schmerz zu Kaffee, Kuchen, Party und Peitsche. Es wird gequatscht, es wird gescherzt, Männer und Frauen kommen sich näher und dann wird der Ablaufrahmen für den späteren Abend festgelegt.<br />
<br />
Wer schlägt wen, wie stark, wie lange? Jedes&nbsp; Bundestreffen des Arbeitskreises Sadomasochismus hat gerade im Lutherjahr ein Abendmahl, nach dem ein gemeinsames&nbsp; Spülküching beim Näherkommen hilft.<br />
<br />
In der volkskundlichen Reihe <a href="http://www.politplatschquatsch.com/2016/07/doku-deutschland-wie-im-rausch.html" target="_blank">Doku Deutschland</a> erzählt Jens Eisenbart aus Jüterbog von seiner ersten Teilnahme an einen Smucie-Treffen.<br />
SM und Christsein sind zwei Bereiche, die einerseits sehr 
persönlich und intim sind, andererseits aber gerade in ihrer Verbindung 
nach Klärung, Austausch und auch Veröffentlichung drängen, um zu zeigen, dass beides nicht konfessionsgebunden ist, sondern in seiner Vielfalt zwischen körperlichen und geistlichen
 Dingenlebt. Wenn die Bibel sagt, "wen der Herr liebt, den züchtigt er" , dann ist das der theologische Kontext, in dem wir uns bemühen, Verständnis für unsere Vorliebe für Gott und die körperliche Herausforderung zu wecken.<br />
<br />
<br />
Der erste Tag des Treffens war insgesamt ein gemütlicher Tag, auch wenn mir am Morgen danach noch manches weh tat. Der Samstag startet mit einem gemeisamen Frühstück, manchem sieht man noch an, dass die Nacht keine leichte war. Dann gab es den ersten Thementeil, <a href="http://www.politplatschquatsch.com/2010/09/pornorausch-in-der-hurenbank.html" target="_blank">der sich mit Luthers Blick auf blutige Kirchenrituale beschäftigte,&nbsp; </a>haben wir zusammen gekocht und gegessen, worauf der nächste Thementeil bis hin zum Abend folgte. Diesmal ging es um <a href="http://www.politplatschquatsch.com/2017/04/offenbarungseid-zum-ostergru-gott-hort.html" target="_blank">Gottes Ansichten zu analen Praktiken.</a><br />
<br />
Nach dem Abendessen und erneutem Spülküching dann&nbsp; weitere informelle Gespräche, dann wieder Couching angesagt, bei Kerzenlicht, mit einigen " Spieleinlagen ". Um zwei Uhr morgens hatten wir uns alles gegeben, ich war wund und sehnte mich nur noch nach meinem Bett.<br />
<br />
Sonntags dann frühes Frühstück, denn es waren noch einige Gottesdienstvorbereitungen zu treffen. Dieser startete dann pünktlich um elf Uhr. Es ist eine alte Tradition, so erfuhr ich von erfahrenen Teilnehmern, dass am Ende jedes Bundestreffens ein Gottesdienst stattfindet, in den auch SM-Elemente eingebaut werden. Die Peitsche am Kreuz, Lederbändern an der Kanzler, manche teilnehmer kamen auch mit Knebel und Würgehalsband.&nbsp; Eine familiäre Atmosphäre, in der jedes Wort, das gesprochen wurde, auf fruchtbaren Boden fiel.<br />
<br />
Um 12.45 Uhr dann allgemeine Abreise. <br />
<br />
<a href="http://www.sm-und-christsein.de/ueberuns.html"></a><br />
<i>Seit 2000 trifft sich der Arbeitskreis zweimal jährlich zu einem bundesweiten Treffen.</i><br />
<i>Für den intensiven Austausch und das persönliche Kennenlernen finden mehrmals jährlich regionale Veranstalungen statt. Im Laufe der Jahre konnten sich so einige hundert Menschen begegnen und in einen gemeinsamen Dialog treten.</i><br />
<br />
<a href="http://www.politplatschquatsch.com/2016/01/doku-deutschland-knigge-lehrer-fur.html" target="_blank">Doku Deutschland: Kniggelehrer für Refugees</a></div>
</div>
<br/><iframe align='right' allowTransparency='true' frameborder='0' scrolling='no' src='http://www.facebook.com/plugins/like.php?href=http://www.politplatschquatsch.com/2017/08/doku-deutschland-okumenischer.html&layout=button_count&show_faces=false&width=180&action=like&font=arial&colorscheme=light' style='border:none; overflow:hidden; width:180px; height:30px;'></iframe>
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-1'>
<span class='post-author vcard'>
Eingestellt von
<span class='fn' itemprop='author' itemscope='itemscope' itemtype='http://schema.org/Person'>
<meta content='https://plus.google.com/117744969688047689333' itemprop='url'/>
<a class='g-profile' href='https://plus.google.com/117744969688047689333' rel='author' title='author profile'>
<span itemprop='name'>ppq</span>
</a>
</span>
</span>
<span class='post-timestamp'>
</span>
<span class='reaction-buttons'>
<table border='0' cellpadding='0' cellspacing='0' width='100%'><tr>
<td class='reactions-label-cell' nowrap='nowrap' valign='top' width='1%'>
<span class='reactions-label'>
Reaktionen:</span>&#160;</td>
<td><iframe allowtransparency='true' class='reactions-iframe' frameborder='0' name='reactions' scrolling='no' src='https://www.blogger.com/blog-post-reactions.g?options=%5Binteressant,+ergreifend,+schlimm%5D&amp;textColor=%23000000#http://www.politplatschquatsch.com/2017/08/doku-deutschland-okumenischer.html'></iframe></td>
</tr></table>
</span>
<span class='post-comment-link'>
</span>
<span class='post-backlinks post-comment-link'>
</span>
<span class='post-icons'>
<span class='item-action'>
<a href='https://www.blogger.com/email-post.g?blogID=7480346370972853353&postID=5925053091395299517' title='Post per E-Mail senden'>
<img alt='' class='icon-action' height='13' src='https://resources.blogblog.com/img/icon18_email.gif' width='18'/>
</a>
</span>
<span class='item-control blog-admin pid-188924868'>
<a href='https://www.blogger.com/post-edit.g?blogID=7480346370972853353&postID=5925053091395299517&from=pencil' title='Post bearbeiten'>
<img alt='' class='icon-action' height='18' src='https://resources.blogblog.com/img/icon18_edit_allbkg.gif' width='18'/>
</a>
</span>
</span>
<div class='post-share-buttons goog-inline-block'>
<a class='goog-inline-block share-button sb-email' href='https://www.blogger.com/share-post.g?blogID=7480346370972853353&postID=5925053091395299517&target=email' target='_blank' title='Diesen Post per E-Mail versenden'><span class='share-button-link-text'>Diesen Post per E-Mail versenden</span></a><a class='goog-inline-block share-button sb-blog' href='https://www.blogger.com/share-post.g?blogID=7480346370972853353&postID=5925053091395299517&target=blog' onclick='window.open(this.href, "_blank", "height=270,width=475"); return false;' target='_blank' title='BlogThis!'><span class='share-button-link-text'>BlogThis!</span></a><a class='goog-inline-block share-button sb-twitter' href='https://www.blogger.com/share-post.g?blogID=7480346370972853353&postID=5925053091395299517&target=twitter' target='_blank' title='In Twitter freigeben'><span class='share-button-link-text'>In Twitter freigeben</span></a><a class='goog-inline-block share-button sb-facebook' href='https://www.blogger.com/share-post.g?blogID=7480346370972853353&postID=5925053091395299517&target=facebook' onclick='window.open(this.href, "_blank", "height=430,width=640"); return false;' target='_blank' title='In Facebook freigeben'><span class='share-button-link-text'>In Facebook freigeben</span></a><a class='goog-inline-block share-button sb-pinterest' href='https://www.blogger.com/share-post.g?blogID=7480346370972853353&postID=5925053091395299517&target=pinterest' target='_blank' title='Auf Pinterest teilen'><span class='share-button-link-text'>Auf Pinterest teilen</span></a><div class='goog-inline-block google-plus-share-container'><g:plusone source='blogger:blog:plusone' href='http://www.politplatschquatsch.com/2017/08/doku-deutschland-okumenischer.html' size='medium' width='300' annotation='inline'/></div>
</div>
</div>
<div class='post-footer-line post-footer-line-2'>
<span class='post-labels'>
</span>
</div>
<div class='post-footer-line post-footer-line-3'>
<span class='post-location'>
</span>
</div>
</div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4>1 Kommentar:</h4>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
<dt class='comment-author ' id='c5997142783745499069'>
<a name='c5997142783745499069'></a>
<div class="avatar-image-container avatar-stock"><span dir="ltr"><img src="//img1.blogblog.com/img/blank.gif" width="35" height="35" alt="" title="Carl Gustaf">

</span></div>
Carl Gustaf
hat gesagt&#8230;
</dt>
<dd class='comment-body' id='Blog1_cmt-5997142783745499069'>
<p>
Ich war bislang immer der Auffassung, dass Kirche eine Spielart des BDSM ist. Immerhin liess sich Jesus freiwillig ans Kreuz nageln (oder liess er sich ans Kreuz fesseln?). Aber dank PPq lernt man nie aus.
</p>
</dd>
<dd class='comment-footer'>
<span class='comment-timestamp'>
<a href='http://www.politplatschquatsch.com/2017/08/doku-deutschland-okumenischer.html?showComment=1503664359940#c5997142783745499069' title='comment permalink'>
August 25, 2017
</a>
<span class='item-control blog-admin pid-1489286335'>
<a class='comment-delete' href='https://www.blogger.com/delete-comment.g?blogID=7480346370972853353&postID=5997142783745499069' title='Kommentar löschen'>
<img src='https://resources.blogblog.com/img/icon_delete13.gif'/>
</a>
</span>
</span>
</dd>
</dl>
</div>
<p class='comment-footer'>
<a href='https://www.blogger.com/comment.g?blogID=7480346370972853353&postID=5925053091395299517' onclick=''>Kommentar veröffentlichen</a>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
<a name='links'></a><h4><!--Can't find substitution for tag [post.backlinksLabel]--></h4>
<p class='comment-footer'>
<a class='comment-link' href='' id='Blog1_backlinks-create-link' target='_blank'><!--Can't find substitution for tag [post.createLinkLabel]--></a>
</p>
</div>
</div>
</div>
</div>

        </div></div>
      
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://www.politplatschquatsch.com/2017/08/tun-deutsche-medien-wirklich-schon.html' id='Blog1_blog-pager-older-link' title='Älterer Post'>Älterer Post</a>
</span>
<a class='home-link' href='http://www.politplatschquatsch.com/'>Startseite</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
<div class='feed-links'>
Abonnieren
<a class='feed-link' href='http://www.politplatschquatsch.com/feeds/5925053091395299517/comments/default' target='_blank' type='application/atom+xml'>Kommentare zum Post (Atom)</a>
</div>
</div>
<script type='text/javascript'>
    window.___gcfg = { 'lang': 'de' };
  </script>
</div></div>
</div>
<div id='sidebar-wrapper'>
<div class='sidebar section' id='sidebar'><div class='widget HTML' data-version='1' id='HTML3'>
<div class='widget-content'>
<!-- advertising -->

                                                                                                              <script data-cfasync="false" type="text/javascript">

                                                                                                              (function (document, window) {

                var c = document.createElement("script");

                c.type = "text/javascript";

                c.async = !0;

                c.src = "//clevernt.com/scripts/e3d8f0cb01bd3f8ef5d18c8a7924a9d7.min.js?20170619=" + Math.floor((new Date).getTime());

                var a = !1;

                try {

                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];

                } catch (e) {

                    a = !1;

                }

                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);

                a.parentNode.insertBefore(c, a);

            })(document, window);

                                </script>

                                <!-- end advertising -->
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7480346370972853353&widgetType=HTML&widgetId=HTML3&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML3"));' target='configHTML3' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image2'>
<div class='widget-content'>
<img alt='' height='150' id='Image2_img' src='http://3.bp.blogspot.com/_S0JEgwasxEg/SXcBBvT38aI/AAAAAAAAG40/RKTrAX-rPDY/S150/lies-auch-du-ppq.gif' width='101'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7480346370972853353&widgetType=Image&widgetId=Image2&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image2"));' target='configImage2' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML28'>
<div class='widget-content'>
<p><a href="http://feeds.feedburner.com/politplatschquatsch/SkVU"><img width="88" style="border:0" alt="" src="http://feeds.feedburner.com/~fc/politplatschquatsch/SkVU?bg=99CCFF&amp;fg=444444&amp;anim=0&amp;label=Leser" height="26"/></a></p>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7480346370972853353&widgetType=HTML&widgetId=HTML28&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML28"));' target='configHTML28' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML2'>
<div class='widget-content'>
<!-- BlogCounter Code START -->
<p><a id="bclink" href="http://www.blogcounter.de/" title="kostenloser Counter fuer Weblogs"><span id="bccount" style="font-size:8px">kostenloser Counter</span></a></p><script src="http://track.blogcounter.de/js.php?user=dustmustbust&amp;style=1" type="text/javascript"></script><noscript><p><a href="http://www.blogcounter.de/"><img style="border: 0px;" alt="Weblog counter" src="http://track.blogcounter.de/log.php?id=dustmustbust"/></a></p></noscript>
<!-- BlogCounter Code END -->
<p>  <!-- Histats.com  START  --> 
  
 <script language="javascript" type="text/javascript"> 
  
 var s_sid = 124949;var st_dominio = 4; 
 var cimg = 428;var cwi =112;var che =75; 
 </script> 
 <script language="javascript" src="http://s11.histats.com/js9.js" type="text/javascript"></script> 
 <noscript><a href="http://www.histats.com" target="_blank"> 
 <img border="0" alt="simple hit counter" src="http://s103.histats.com/stats/0.gif?124949&1"/></a> 
 </noscript> 
  
 <!-- Histats.com  END  --></p>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7480346370972853353&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' target='configHTML2' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget BlogArchive' data-version='1' id='BlogArchive1'>
<h2>Blog-Archiv</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive1_ArchiveList'>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2017/'>
2017
</a>
<span class='post-count' dir='ltr'>(488)</span>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2017/08/'>
August
</a>
<span class='post-count' dir='ltr'>(51)</span>
<ul class='posts'>
<li><a href='http://www.politplatschquatsch.com/2017/08/doku-deutschland-okumenischer.html'>Doku Deutschland: Ökumenischer Arbeitskreis Sadoma...</a></li>
<li><a href='http://www.politplatschquatsch.com/2017/08/tun-deutsche-medien-wirklich-schon.html'>Tun deutsche Medien wirklich schon genug, um den T...</a></li>
<li><a href='http://www.politplatschquatsch.com/2017/08/was-macht-eigentlich-der-atomkrieg.html'>Was macht eigentlich: Der Atomkrieg?</a></li>
<li><a href='http://www.politplatschquatsch.com/2017/08/immer-wieder-hitler-gegen-trump-setzt.html'>Immer wieder Hitler: Gegen Trump setzt der &quot;Stern&quot;...</a></li>
<li><a href='http://www.politplatschquatsch.com/2017/08/verwirrter-einzeltater-der-terror.html'>Verwirrter Einzeltäter: Der Terror-Druide, der kei...</a></li>
<li><a href='http://www.politplatschquatsch.com/2017/08/facebook-zensur-parteien-schlupfen.html'>Facebook-Zensur: Parteien schlüpfen durch Löschnet...</a></li>
<li><a href='http://www.politplatschquatsch.com/2017/08/fake-news-aktuell-das-marchen-von-den.html'>Fake News aktuell: Das Märchen von den Griechenlan...</a></li>
<li><a href='http://www.politplatschquatsch.com/2017/08/merkels-fischerhutte-erst-gingen-die.html'>Merkels Fischerhütte: Erst gingen die Fischer, dan...</a></li>
<li><a href='http://www.politplatschquatsch.com/2017/08/die-morder-benennen-fanatische.html'>Die Mörder benennen: &quot;Fanatische Lieferwagenfahrer...</a></li>
<li><a href='http://www.politplatschquatsch.com/2017/08/die-spd-geht-offshore-martin-schulz.html'>Die SPD geht offshore: Martin Schulz&#180; chinesisches...</a></li>
<li><a href='http://www.politplatschquatsch.com/2017/08/terrorimmunes-deutschland-lob-der-neuen.html'>Terrorimmunes Deutschland: Lob der neuen Freiheit</a></li>
<li><a href='http://www.politplatschquatsch.com/2017/08/uber-die-legalitat-von-online-casinos.html'>Über die Legalität von Online Casinos in Deutschla...</a></li>
<li><a href='http://www.politplatschquatsch.com/2017/08/hfc-hinfallen-aufstehen-hinfallen.html'>HFC: Hinfallen. Aufstehen. Hinfallen. Liegenbleibe...</a></li>
<li><a href='http://www.politplatschquatsch.com/2017/08/glaubhafte-grimassen-die-spd-in.html'>Glaubhafte Grimassen: Die SPD in tiefster Trauer</a></li>
<li><a href='http://www.politplatschquatsch.com/2017/08/pariser-terrorist-wie-der-morder-salah.html'>Pariser Terrorist: Wie der Mörder Salah Abdeslam v...</a></li>
<li><a href='http://www.politplatschquatsch.com/2017/08/barcelona-terror-ohne-obergrenze.html'>Barcelona: Terror ohne Obergrenze</a></li>
<li><a href='http://www.politplatschquatsch.com/2017/08/spd-wahlkampf-montblanc-als.html'>SPD-Wahlkampf: MontBlanc als Volksfüllhalter</a></li>
<li><a href='http://www.politplatschquatsch.com/2017/08/zitate-zur-zeit-nationen-existieren-nur.html'>Zitate zur Zeit: Nationen existieren nur im Kopf</a></li>
<li><a href='http://www.politplatschquatsch.com/2017/08/satire-bei-youtube-verboten.html'>Satire bei Youtube verboten: Meinungsfreiheit mit ...</a></li>
<li><a href='http://www.politplatschquatsch.com/2017/08/die-todesstrafe-vermisste-er.html'>Die Todesstrafe vermisste er</a></li>
<li><a href='http://www.politplatschquatsch.com/2017/08/fuballterror-staatsfreie-zone.html'>Fußballterror: Staatsfreie Zone</a></li>
<li><a href='http://www.politplatschquatsch.com/2017/08/trump-menschenmull-als-beitrag-zur.html'>Trump: Menschenmüll als Beitrag zur Debatte</a></li>
<li><a href='http://www.politplatschquatsch.com/2017/08/schmalbart-ganz-schmale-kost.html'>Schmalbart: Ganz schmale Kost</a></li>
<li><a href='http://www.politplatschquatsch.com/2017/08/abenteuer-mittelstand-braten-bis-zum.html'>Abenteuer Mittelstand: Braten bis zum Broiler</a></li>
<li><a href='http://www.politplatschquatsch.com/2017/08/martin-schulz-auf-seinem-eigenen.html'>Martin Schulz: Auf seinem eigenen Planeten</a></li>
<li><a href='http://www.politplatschquatsch.com/2017/08/gleichstellung-frauenquote-fur-das.html'>Gleichstellung: Frauenquote für das Fahrerhaus</a></li>
<li><a href='http://www.politplatschquatsch.com/2017/08/russen-provozieren-mit-krudem.html'>Russen provozieren mit krudem Besuchswunsch</a></li>
<li><a href='http://www.politplatschquatsch.com/2017/08/tarnschwurbeln-worterbuch-mann.html'>Tarnschwurbeln: Wörterbuch Mann - Wirklichkeit</a></li>
<li><a href='http://www.politplatschquatsch.com/2017/08/eu-fur-mehr-eurofilme-warum-nicht.html'>EU für mehr Eurofilme: Warum nicht wieder 60/40?</a></li>
<li><a href='http://www.politplatschquatsch.com/2017/08/zitate-zur-zeit-manner-im-hohen-haus.html'>Zitate zur Zeit: Männer im Hohen Haus</a></li>
<li><a href='http://www.politplatschquatsch.com/2017/08/absage-pauschalurteile-auch-viele.html'>Absage an Pauschalurteile: Auch viele friedliche R...</a></li>
<li><a href='http://www.politplatschquatsch.com/2017/08/fur-mehr-internetsicherheit-ein.html'>Für mehr Internetsicherheit: Ein Passwort für alle...</a></li>
<li><a href='http://www.politplatschquatsch.com/2017/08/fake-news-frechheiten-uber-den-frieden.html'>Fake News: Frechheiten über den Frieden</a></li>
<li><a href='http://www.politplatschquatsch.com/2017/08/todesstatistik-am-sichersten-ist-es-im.html'>Todesstatistik: Am sichersten ist es im Haushalt</a></li>
<li><a href='http://www.politplatschquatsch.com/2017/08/in-bester-gesellschaft-netz-ohne-bruste.html'>In bester Gesellschaft: Netz ohne Brüste und Schwä...</a></li>
<li><a href='http://www.politplatschquatsch.com/2017/08/zitate-zur-zeit-eine-elegante-illusion.html'>Zitate zur Zeit: Eine elegante Illusion</a></li>
<li><a href='http://www.politplatschquatsch.com/2017/08/terror-klimawandel-erhitzt-die-gemuter.html'>Terror: Klimawandel erhitzt die Gemüter</a></li>
<li><a href='http://www.politplatschquatsch.com/2017/08/angst-im-all-raum-ohne-platz.html'>Angst im All: Raum ohne Platz</a></li>
<li><a href='http://www.politplatschquatsch.com/2017/08/urbane-legenden-wie-der-spiegel-den.html'>Urbane Legenden: Wie der &quot;Spiegel&quot; den Fidschi erf...</a></li>
<li><a href='http://www.politplatschquatsch.com/2017/08/umfrage-deutsche-sind-sauer-auf-sues.html'>Umfrage: Deutsche sind sauer auf Süßes</a></li>
<li><a href='http://www.politplatschquatsch.com/2017/08/fluchtlingskrise-warum-kein-geld-mehr.html'>Flüchtlingskrise: Warum kein Geld mehr gefunden wi...</a></li>
<li><a href='http://www.politplatschquatsch.com/2017/08/zitate-zur-zeit-die-kommen-alle-wieder.html'>Zitate zur Zeit: Die kommen alle wieder</a></li>
<li><a href='http://www.politplatschquatsch.com/2017/08/giftalarm-schwermetalle-nun-auch-im.html'>Giftalarm: Schwermetalle nun auch im Kaffee</a></li>
<li><a href='http://www.politplatschquatsch.com/2017/08/hades-plan-fruhe-warnung-spate-reue.html'>Hades-Plan: Frühe Warnung, späte Reue</a></li>
<li><a href='http://www.politplatschquatsch.com/2017/08/faktencheck-demoskopie-martin-schulz-im.html'>Faktencheck Demoskopie: Martin Schulz im Stimmungs...</a></li>
<li><a href='http://www.politplatschquatsch.com/2017/08/sextreff-im-netz-armes-westdeutschland.html'>Sextreff im Netz: Armes Westdeutschland</a></li>
<li><a href='http://www.politplatschquatsch.com/2017/08/wichtige-bucher-renate-kunast-rechnet-ab.html'>Wichtige Bücher: Renate Künast rechnet ab</a></li>
<li><a href='http://www.politplatschquatsch.com/2017/08/zitate-zur-zeit-reue-lohnt-die-religion.html'>Zitate zur Zeit: Reue lohnt die Religion</a></li>
<li><a href='http://www.politplatschquatsch.com/2017/08/kunst-im-kopf-die-kanzlerin-in-trance.html'>Kunst im Kopf: Die Kanzlerin in Trance</a></li>
<li><a href='http://www.politplatschquatsch.com/2017/08/ein-eigener-sache-auch-ppq-pruft-hetze.html'>Ein eigener Sache: Auch PPQ prüft Hetze im Netz</a></li>
<li><a href='http://www.politplatschquatsch.com/2017/08/multipolare-mathematik-arm-mal-dick.html'>Multipolare Mathematik: Arm mal dick macht rechtse...</a></li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2017/07/'>
Juli
</a>
<span class='post-count' dir='ltr'>(64)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2017/06/'>
Juni
</a>
<span class='post-count' dir='ltr'>(61)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2017/05/'>
Mai
</a>
<span class='post-count' dir='ltr'>(62)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2017/04/'>
April
</a>
<span class='post-count' dir='ltr'>(61)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2017/03/'>
März
</a>
<span class='post-count' dir='ltr'>(68)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2017/02/'>
Februar
</a>
<span class='post-count' dir='ltr'>(58)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2017/01/'>
Januar
</a>
<span class='post-count' dir='ltr'>(63)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2016/'>
2016
</a>
<span class='post-count' dir='ltr'>(750)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2016/12/'>
Dezember
</a>
<span class='post-count' dir='ltr'>(64)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2016/11/'>
November
</a>
<span class='post-count' dir='ltr'>(60)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2016/10/'>
Oktober
</a>
<span class='post-count' dir='ltr'>(64)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2016/09/'>
September
</a>
<span class='post-count' dir='ltr'>(62)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2016/08/'>
August
</a>
<span class='post-count' dir='ltr'>(63)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2016/07/'>
Juli
</a>
<span class='post-count' dir='ltr'>(63)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2016/06/'>
Juni
</a>
<span class='post-count' dir='ltr'>(60)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2016/05/'>
Mai
</a>
<span class='post-count' dir='ltr'>(63)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2016/04/'>
April
</a>
<span class='post-count' dir='ltr'>(62)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2016/03/'>
März
</a>
<span class='post-count' dir='ltr'>(63)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2016/02/'>
Februar
</a>
<span class='post-count' dir='ltr'>(59)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2016/01/'>
Januar
</a>
<span class='post-count' dir='ltr'>(67)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2015/'>
2015
</a>
<span class='post-count' dir='ltr'>(750)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2015/12/'>
Dezember
</a>
<span class='post-count' dir='ltr'>(64)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2015/11/'>
November
</a>
<span class='post-count' dir='ltr'>(64)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2015/10/'>
Oktober
</a>
<span class='post-count' dir='ltr'>(64)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2015/09/'>
September
</a>
<span class='post-count' dir='ltr'>(60)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2015/08/'>
August
</a>
<span class='post-count' dir='ltr'>(62)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2015/07/'>
Juli
</a>
<span class='post-count' dir='ltr'>(63)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2015/06/'>
Juni
</a>
<span class='post-count' dir='ltr'>(60)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2015/05/'>
Mai
</a>
<span class='post-count' dir='ltr'>(63)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2015/04/'>
April
</a>
<span class='post-count' dir='ltr'>(63)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2015/03/'>
März
</a>
<span class='post-count' dir='ltr'>(61)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2015/02/'>
Februar
</a>
<span class='post-count' dir='ltr'>(61)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2015/01/'>
Januar
</a>
<span class='post-count' dir='ltr'>(65)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2014/'>
2014
</a>
<span class='post-count' dir='ltr'>(772)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2014/12/'>
Dezember
</a>
<span class='post-count' dir='ltr'>(68)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2014/11/'>
November
</a>
<span class='post-count' dir='ltr'>(60)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2014/10/'>
Oktober
</a>
<span class='post-count' dir='ltr'>(62)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2014/09/'>
September
</a>
<span class='post-count' dir='ltr'>(65)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2014/08/'>
August
</a>
<span class='post-count' dir='ltr'>(65)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2014/07/'>
Juli
</a>
<span class='post-count' dir='ltr'>(67)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2014/06/'>
Juni
</a>
<span class='post-count' dir='ltr'>(61)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2014/05/'>
Mai
</a>
<span class='post-count' dir='ltr'>(69)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2014/04/'>
April
</a>
<span class='post-count' dir='ltr'>(63)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2014/03/'>
März
</a>
<span class='post-count' dir='ltr'>(67)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2014/02/'>
Februar
</a>
<span class='post-count' dir='ltr'>(61)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2014/01/'>
Januar
</a>
<span class='post-count' dir='ltr'>(64)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2013/'>
2013
</a>
<span class='post-count' dir='ltr'>(777)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2013/12/'>
Dezember
</a>
<span class='post-count' dir='ltr'>(66)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2013/11/'>
November
</a>
<span class='post-count' dir='ltr'>(61)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2013/10/'>
Oktober
</a>
<span class='post-count' dir='ltr'>(65)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2013/09/'>
September
</a>
<span class='post-count' dir='ltr'>(66)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2013/08/'>
August
</a>
<span class='post-count' dir='ltr'>(67)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2013/07/'>
Juli
</a>
<span class='post-count' dir='ltr'>(63)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2013/06/'>
Juni
</a>
<span class='post-count' dir='ltr'>(63)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2013/05/'>
Mai
</a>
<span class='post-count' dir='ltr'>(66)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2013/04/'>
April
</a>
<span class='post-count' dir='ltr'>(64)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2013/03/'>
März
</a>
<span class='post-count' dir='ltr'>(67)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2013/02/'>
Februar
</a>
<span class='post-count' dir='ltr'>(60)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2013/01/'>
Januar
</a>
<span class='post-count' dir='ltr'>(69)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2012/'>
2012
</a>
<span class='post-count' dir='ltr'>(862)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2012/12/'>
Dezember
</a>
<span class='post-count' dir='ltr'>(71)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2012/11/'>
November
</a>
<span class='post-count' dir='ltr'>(68)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2012/10/'>
Oktober
</a>
<span class='post-count' dir='ltr'>(75)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2012/09/'>
September
</a>
<span class='post-count' dir='ltr'>(70)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2012/08/'>
August
</a>
<span class='post-count' dir='ltr'>(76)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2012/07/'>
Juli
</a>
<span class='post-count' dir='ltr'>(69)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2012/06/'>
Juni
</a>
<span class='post-count' dir='ltr'>(72)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2012/05/'>
Mai
</a>
<span class='post-count' dir='ltr'>(72)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2012/04/'>
April
</a>
<span class='post-count' dir='ltr'>(68)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2012/03/'>
März
</a>
<span class='post-count' dir='ltr'>(72)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2012/02/'>
Februar
</a>
<span class='post-count' dir='ltr'>(72)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2012/01/'>
Januar
</a>
<span class='post-count' dir='ltr'>(77)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2011/'>
2011
</a>
<span class='post-count' dir='ltr'>(916)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2011/12/'>
Dezember
</a>
<span class='post-count' dir='ltr'>(77)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2011/11/'>
November
</a>
<span class='post-count' dir='ltr'>(77)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2011/10/'>
Oktober
</a>
<span class='post-count' dir='ltr'>(85)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2011/09/'>
September
</a>
<span class='post-count' dir='ltr'>(73)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2011/08/'>
August
</a>
<span class='post-count' dir='ltr'>(74)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2011/07/'>
Juli
</a>
<span class='post-count' dir='ltr'>(83)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2011/06/'>
Juni
</a>
<span class='post-count' dir='ltr'>(74)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2011/05/'>
Mai
</a>
<span class='post-count' dir='ltr'>(72)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2011/04/'>
April
</a>
<span class='post-count' dir='ltr'>(72)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2011/03/'>
März
</a>
<span class='post-count' dir='ltr'>(85)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2011/02/'>
Februar
</a>
<span class='post-count' dir='ltr'>(67)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2011/01/'>
Januar
</a>
<span class='post-count' dir='ltr'>(77)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2010/'>
2010
</a>
<span class='post-count' dir='ltr'>(956)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2010/12/'>
Dezember
</a>
<span class='post-count' dir='ltr'>(66)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2010/11/'>
November
</a>
<span class='post-count' dir='ltr'>(72)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2010/10/'>
Oktober
</a>
<span class='post-count' dir='ltr'>(94)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2010/09/'>
September
</a>
<span class='post-count' dir='ltr'>(65)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2010/08/'>
August
</a>
<span class='post-count' dir='ltr'>(82)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2010/07/'>
Juli
</a>
<span class='post-count' dir='ltr'>(76)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2010/06/'>
Juni
</a>
<span class='post-count' dir='ltr'>(82)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2010/05/'>
Mai
</a>
<span class='post-count' dir='ltr'>(79)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2010/04/'>
April
</a>
<span class='post-count' dir='ltr'>(74)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2010/03/'>
März
</a>
<span class='post-count' dir='ltr'>(93)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2010/02/'>
Februar
</a>
<span class='post-count' dir='ltr'>(84)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2010/01/'>
Januar
</a>
<span class='post-count' dir='ltr'>(89)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2009/'>
2009
</a>
<span class='post-count' dir='ltr'>(1496)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2009/12/'>
Dezember
</a>
<span class='post-count' dir='ltr'>(91)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2009/11/'>
November
</a>
<span class='post-count' dir='ltr'>(87)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2009/10/'>
Oktober
</a>
<span class='post-count' dir='ltr'>(97)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2009/09/'>
September
</a>
<span class='post-count' dir='ltr'>(143)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2009/08/'>
August
</a>
<span class='post-count' dir='ltr'>(126)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2009/07/'>
Juli
</a>
<span class='post-count' dir='ltr'>(145)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2009/06/'>
Juni
</a>
<span class='post-count' dir='ltr'>(118)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2009/05/'>
Mai
</a>
<span class='post-count' dir='ltr'>(122)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2009/04/'>
April
</a>
<span class='post-count' dir='ltr'>(148)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2009/03/'>
März
</a>
<span class='post-count' dir='ltr'>(140)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2009/02/'>
Februar
</a>
<span class='post-count' dir='ltr'>(126)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2009/01/'>
Januar
</a>
<span class='post-count' dir='ltr'>(153)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2008/'>
2008
</a>
<span class='post-count' dir='ltr'>(1478)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2008/12/'>
Dezember
</a>
<span class='post-count' dir='ltr'>(144)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2008/11/'>
November
</a>
<span class='post-count' dir='ltr'>(144)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2008/10/'>
Oktober
</a>
<span class='post-count' dir='ltr'>(135)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2008/09/'>
September
</a>
<span class='post-count' dir='ltr'>(87)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2008/08/'>
August
</a>
<span class='post-count' dir='ltr'>(146)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2008/07/'>
Juli
</a>
<span class='post-count' dir='ltr'>(102)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2008/06/'>
Juni
</a>
<span class='post-count' dir='ltr'>(129)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2008/05/'>
Mai
</a>
<span class='post-count' dir='ltr'>(95)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2008/04/'>
April
</a>
<span class='post-count' dir='ltr'>(122)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2008/03/'>
März
</a>
<span class='post-count' dir='ltr'>(96)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2008/02/'>
Februar
</a>
<span class='post-count' dir='ltr'>(134)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2008/01/'>
Januar
</a>
<span class='post-count' dir='ltr'>(144)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2007/'>
2007
</a>
<span class='post-count' dir='ltr'>(1076)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2007/12/'>
Dezember
</a>
<span class='post-count' dir='ltr'>(91)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2007/11/'>
November
</a>
<span class='post-count' dir='ltr'>(156)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2007/10/'>
Oktober
</a>
<span class='post-count' dir='ltr'>(111)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2007/09/'>
September
</a>
<span class='post-count' dir='ltr'>(97)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2007/08/'>
August
</a>
<span class='post-count' dir='ltr'>(73)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2007/07/'>
Juli
</a>
<span class='post-count' dir='ltr'>(77)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2007/06/'>
Juni
</a>
<span class='post-count' dir='ltr'>(116)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2007/05/'>
Mai
</a>
<span class='post-count' dir='ltr'>(68)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2007/04/'>
April
</a>
<span class='post-count' dir='ltr'>(184)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.politplatschquatsch.com/2007/03/'>
März
</a>
<span class='post-count' dir='ltr'>(103)</span>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7480346370972853353&widgetType=BlogArchive&widgetId=BlogArchive1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogArchive1"));' target='configBlogArchive1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML4'>
<div class='widget-content'>
<a href="http://de.paperblog.com/" rel="paperblog ppq" title="Paperblog : Das Beste aus Blogs" >
<img src="http://m3.paperblog.com/assets/images/logos/minilogo.png" border="0" alt="Paperblog" />
</a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7480346370972853353&widgetType=HTML&widgetId=HTML4&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML4"));' target='configHTML4' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image1'>
<div class='widget-content'>
<img alt='' height='73' id='Image1_img' src='http://4.bp.blogspot.com/_S0JEgwasxEg/R00T7NGUTfI/AAAAAAAACrk/TDT84jOuuUI/S220/EnjoyCapitalism.jpg' width='112'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7480346370972853353&widgetType=Image&widgetId=Image1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image1"));' target='configImage1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<!-- spacer for skins that want sidebar and main to be the same height-->
<div class='clear'>&#160;</div>
</div>
<!-- end content-wrapper -->
<div id='footer-wrapper'>
<div class='footer section' id='footer'><div class='widget Text' data-version='1' id='Text5'>
<h2 class='title'>Risikohinweis</h2>
<div class='widget-content'>
Die Erstellung aller Beiträge auf dieser Seite wurde  automatisch durch ein Computerprogramm vorgenommen. Die angezeigte  Uhrzeit bzw. das angezeigte Datum gibt den Zeitpunkt an, zu dem ein  Artikel in PPQ hinzugefügt oder aktualisiert wurde.<br/><br/><br/><br/><br/><br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7480346370972853353&widgetType=Text&widgetId=Text5&action=editWidget&sectionId=footer' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text5"));' target='configText5' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text3'>
<div class='widget-content'>
PPQ ist ein Leseangebot, das sich ausschließlich an  deutschsprachige US-Amerikaner, Chinesen, Kanadier, Einwohner der Philippinen und Mexikaner richtet.<br /><br />PPQ may provide links to third party web sites. However, the existence of such links does not indicate our approval or endorsement of any material contained on any linked site.<br /><br />PPQ is not responsible for the contents of any site linked to the Site. Your connection to any such linked site is at your own risk.<br /><br /><span style="-webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; background-color: white; display: inline !important; float: none; font-style: normal; font-variant: normal; font-weight: normal; letter-spacing: normal; line-height: normal; orphans: 2; text-align: left; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px;font-family:&quot;;font-size:12px;color:black;"> &#169;+</span><span style="-webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; background-color: white; display: inline !important; float: none; font-style: normal; font-variant: normal; font-weight: normal; letter-spacing: normal; line-height: normal; orphans: 2; text-align: left; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px;font-family:&quot;;font-size:12px;color:black;"><span>&#174; </span>2007-2017 ppq<span class="Apple-converted-space"> </span></span><br />
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7480346370972853353&widgetType=Text&widgetId=Text3&action=editWidget&sectionId=footer' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text3"));' target='configText3' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML13'>
<div class='widget-content'>
<a href="http://creativecommons.org/licenses/by-nc-sa/3.0/de/" rel="license"><img alt="Creative Commons License" style="border-width:0" src="http://i.creativecommons.org/l/by-nc-sa/3.0/de/88x31.png"/></a><br/>PPQ-Texte und Bilder sind, soweit nicht anders angegeben, unter einer <a href="http://creativecommons.org/licenses/by-nc-sa/3.0/de/" rel="license">Creative Commons-Lizenz</a> lizenziert.

Grundsätzlich untersagt ist die Nutzung von PPQ-Inhalten auf parteieigenen, parteinahen oder zur Werbung für Parteien, ihre Programme oder Kandidaten betriebenen Seiten.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7480346370972853353&widgetType=HTML&widgetId=HTML13&action=editWidget&sectionId=footer' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML13"));' target='configHTML13' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text1'>
<div class='widget-content'>
<span style="font-family:Arial;font-size:85%;">Wir haben auf unserer Homepage Links zu anderen Seiten im Internet gesetzt. Wir möchten ausdrücklich betonen, dass wir keinerlei Einfluss auf die Gestaltung und die Inhalte dieser Seiten haben. Vielmehr distanzieren wir uns ausdrücklich von allen dort verfügbaren Inhalten. Was wir da manchmal lesen müssen, empört uns zutiefst, es erfüllt uns mit Trauer, Wut und Scham und uns tut furchtbar leid, dass wir es nicht ändern können.
</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7480346370972853353&widgetType=Text&widgetId=Text1&action=editWidget&sectionId=footer' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text1"));' target='configText1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text2'>
<h2 class='title'>Impressum</h2>
<div class='widget-content'>
politplatschquatsch.com<br />1640 小号塞普尔韦达大道<br />洛杉矶<br />加利福尼亚州<br />90025<br /><span =""  style="color:silver;"><em><span =""   style="font-family:&quot;;font-size:85%;"><span class="short_text" id="result_box" lang="zh-TW"><span class=""></span></span><br />politplatschquatsch.com<br />platform for multi-sensual arts, politics and sordid humor<br /></span></em></span><pre>如您觉得上述更正非您所要求或资料有误&#65292;<br /><wbr></wbr>请在此电邮发出后的48小时内通知我们以更正有关错误&#12290; 如有任何疑问&#65292;欢迎随时与我们联系&#12290;<br /></pre><span =""  style="color:silver;"><em><span =""   style="font-family:&quot;;font-size:85%;"><br /></span></em></span><div><a href="mailto:politplatschquatsch@gmail.com"><span =""  style="color:silver;"><em>mailto:politplatschquatsch@gmail.com</em></span></a><br /><span =""  style="color:#999999;"><i><span class="short_text" id="result_box" lang="la"><span class="hps">Legum aut rerum publicarum</span> <span class="hps">fundamentum</span> <span class="hps">ordinis<br /></span></span></i><span class="short_text" id="result_box" lang="ar"><span class="hps">عضو في</span> <span class="hps">مؤسسة القانون</span> <span class="hps">و</span><span class="">الحكومة</span></span></span><br /><span =""  style="color:#999999;"><span class="short_text" id="result_box" lang="en"><span class="hps">A M</span><span class="hps">ember</span> <span class="hps">of the</span> <span class="hps">Foundation</span> <span class="hps">for Law and Constitution</span></span></span><br /></div><br /><img alt="" height="1" src="http://vg08.met.vgwort.de/na/c170fc8b6cf0456e80a1b0833ea38a82" width="1" / />
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7480346370972853353&widgetType=Text&widgetId=Text2&action=editWidget&sectionId=footer' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text2"));' target='configText2' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div></div>
<!-- end outer-wrapper -->
<script type='text/javascript'>
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type='text/javascript'>
try {
var pageTracker = _gat._getTracker("UA-4023947-2");
pageTracker._trackPageview();
} catch(err) {}</script><script src='https://apis.google.com/js/plusone.js' type='text/javascript'></script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/2345592501-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>